Sie sind nicht angemeldet.

1

Donnerstag, 10. März 2016, 06:31

[gelöst, kein Fehler] Lotteriegewinn wurde nicht gutgeschrieben

Guten Morgen,

ich schreibs mal hier rein da ich vermute, einen Fehler bei der Gutschrift heute gehabt zu haben:

Bei Bjarnis Lotterie habe ich heute ein "Fock" gewonnen, aktiv war/ist noch der "Windseeker"; aktuelle Laufzeit 1 Tag 18 h.
Nach dem Lotteriegewinn hat sich die aktuelle Laufzeit NICHT verändert. Sollten da nicht, wenn der Lotteriegewinn minderwertiger ist als der aktive Boost, zumindest
1 oder 2 Tage drauf kommen?
Server ist DE4; Spielername DJANGO48
Schaut Euch das bitte mal an und im Bedarfsfall bitte um Korrektur
Danke

vg
DJANGO48

2

Donnerstag, 10. März 2016, 10:18

Hallo DJANGO48!

Die Technik schaut sich das an, ich melde mich später.

Viele Grüße,
Amidala
I am a Funatic
Kontakt: support@cultures-online.de

3

Mittwoch, 16. März 2016, 07:30

guten Morgen,

schaun die nur oder tun die auch was.................die Technik......................später....................?

4

Mittwoch, 16. März 2016, 21:32

Hallo Django12!

Wie ich dir schon per PM mitgeteilt hatte, wurde laut unserem System das Segel korrekt gutgeschrieben. Vielleicht hing bei dir die Anzeige der Laufzeit fest? Hast du einen Screenshot gemacht?

Viele Grüße,
Amidala
I am a Funatic
Kontakt: support@cultures-online.de

5

Donnerstag, 17. März 2016, 07:19

Nein, ich habe keinen Screenshot gemacht.
Aber ich gehe mal davon aus das es dann eh sinnlos ist, hier weiter nach zu fragen.
Ich habe es Dir ja per PN geschrieben, wenn ich eine Laufzeit von 1 Tag und 18 Stunden habe und ein Segel (minderwertiger als das aktuelle)
in der Lotterie gewinne, werden 2 bis 3 Tage Laufzeit gutgeschrieben.
Und das ist bei mir definitiv nicht passiert. Das Segel lief auch korrekt nach 1 T und 18 h aus.
Du kannst also deine "Technik" wieder auf wichtigere Aufgaben lenken.
Thema closed.

6

Sonntag, 1. Januar 2017, 23:32

fehlender Lotteriegewinn

Hallo zusammen,
ich hatte heute ein ähnliches Problem: Ich habe beim heutigen Lotteriespiel 3 Runen gewonnen. Diese wurden aber nicht gutgeschrieben. ?(
Also spielte ich noch einmal, Gewinn: 5 Runen, aber statt diese gut zu schreiben, wurde mir eine Rune abgezogen. :pinch:
3. Versuch: 1 Rune gewonnen, keine Gutschrift aber Abzug. X(
4. Versuch: 3 Runen gewonnen, keine Gutschrift aber wieder eine abgezogen. :cursing:
Letzter Versuch: 1 Rune gewonnen, wieder keine Gutschrift aber eine abgezogen.... Somit wurden (was ja auch bei weiteren Versuchen völlig O.K. ist) mir 4 Runen abgezogen, die gewonnen 13 Runen blieben aber aus.
Aus- und wieder einloggen brachte keine Erfolg. Ach ja, gestern hatte ich im Spiel im Posteingang folgende Nachricht: N/A: !SYSINFOMAIL_LOGINDROP_NewYearsEve_2016_TEXT. Hat das vielleicht etwas damit zu tun?
Könnte das mal bitte geklärt werden? Screenshots sind bei Bedarf vorhanden. Dankeschön.

Server DE5, Spielername: Frida

7

Montag, 2. Januar 2017, 16:33

N/A: !SYSINFOMAIL_LOGINDROP_NewYearsEve_2016_TEXT das bedeutet auf Deutsch ;) dir wurde ein 50% Nitroboost gutgeschrieben, den gabs gratis zum Event

die Mitteilungen über Geschenke sind leider fast immer Fehlerhaft....wir nehmens aber Trotzdem gerne ;)

8

Montag, 2. Januar 2017, 23:44

Danke Héllboy für die Antwort, nun weiß ich zumindest schon mal, dass das nicht die Ursache ist. Und klar nehme ich auch den Boost, war ja schließlich ein Geschenk^^.
Mal schaun ob der Support noch eine Antwort für mich hat...

9

Montag, 9. Januar 2017, 10:48

Frida hat eine Antwort per PM erhalten.
I am a Funatic
Kontakt: support@cultures-online.de

Thema bewerten