Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Funatics - Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Montag, 16. Mai 2016, 14:03

Heute gab es wieder extreme Einlogg-Probleme!

Bin nach Stunden endlich wieder ins Spiel und ins Forum gekommen! Habe auch verschiedene Browser versucht.

Wie ich mitbekommen habe, ging es nicht nur mir so! Aber es ging nicht allen so.

22

Montag, 16. Mai 2016, 14:08

Bei mir war die Webseite nicht erreichbar, hätte mich ja nicht mal im Forum melden können.

Jetzt geht es zum Glück wieder.

23

Dienstag, 31. Mai 2016, 10:03

DerKnaller auf de6 hängt , kann mal bitte jemand schauen thx.

24

Dienstag, 31. Mai 2016, 10:46

Hallo bummmmm,

DerKnaller kann wieder bespielt werden.

Viele Grüße,
Amidala
I am a Funatic
Kontakt: support@cultures-online.de

25

Mittwoch, 15. Juni 2016, 00:44

hallo@all
Server down ?
bekomme Fehlermeldung allgemeiner sicherheitsehler nach eingabe loginname und pw
Goahead de1
l.g.

26

Mittwoch, 15. Juni 2016, 00:49

Oberpanne ja, haben wir schon Wochenende , nein, also ihr schreibt man kann was im Forum lesen.


Ihr Penner ,aufwachen;)
( für gute Leute schaffen wir ein gutes Plätzchen, Kontakt Travifestung (TAF)De1)

27

Mittwoch, 15. Juni 2016, 01:23

Ebenfalls: Kein Zugriff auf das Spiel

Nach Mitternacht war ich noch auf Server de1 unterwegs.
Nach abgeschlossener Expedition stellte sich der Zähler für die Expedition wieder auf den Startwert zurück.
Nach Neustart des Spieles erhalte ich ebenfalls die oben geschilderte Fehlermeldung. Nach einer Weile baut sich der Startbildschirm wieder neu auf und lauert auf Eingabe von Benutzername und Passwort.
Und das geht dann in einer Endlosschleife so weiter.

Betriebssystem: WIndows 7
Browser: Firefox 44.0.2.
Flashplayer: 21.0.0.242
Accounts und Server: Siehe meine Signatur!
8o de1: NettZwerg [154] --- :) de4: FrühLinksRoller [129] --- :) de5: WinAThree [139] --- :) de6: Magolves [131]
[size=:)--- [color=#660000](und bis 8/2016 auch auf de2 ;() ---[/color][/size]

28

Mittwoch, 15. Juni 2016, 01:55

bei mir das gleiche ...
Win XP SP3
FF 37.0.2
flash 15.0.0.246

scheint also beim spielebetreiber zu klemmen

29

Mittwoch, 15. Juni 2016, 02:15

Problem logging

I tried different OS and browsers (cleaning cache), and I can't logging. The same has happened to some friends.

PJ: Kenkai
Server: ES1


I would appreciate your help, thx.

30

Mittwoch, 15. Juni 2016, 02:29

jo echt super rö noch nicht mal fertig und zack server weg 2h vor daily reset

31

Mittwoch, 15. Juni 2016, 03:09

problema para ingresar al servidor español informa error de seguridad general agredeceria ayuda

32

Mittwoch, 15. Juni 2016, 03:35

Nach Mitternacht war ich noch auf Server de1 unterwegs.
Nach abgeschlossener Expedition stellte sich der Zähler für die Expedition wieder auf den Startwert zurück.
Nach Neustart des Spieles erhalte ich ebenfalls die oben geschilderte Fehlermeldung. Nach einer Weile baut sich der Startbildschirm wieder neu auf und lauert auf Eingabe von Benutzername und Passwort.
Und das geht dann in einer Endlosschleife so weiter.

Betriebssystem: WIndows 7
Browser: Firefox 44.0.2.
Flashplayer: 21.0.0.242
Accounts und Server: Siehe meine Signatur!
Nach Mitternacht war ich noch auf Server de1 unterwegs.
Nach abgeschlossener Expedition stellte sich der Zähler für die Expedition wieder auf den Startwert zurück.
Nach Neustart des Spieles erhalte ich ebenfalls die oben geschilderte Fehlermeldung. Nach einer Weile baut sich der Startbildschirm wieder neu auf und lauert auf Eingabe von Benutzername und Passwort.
Und das geht dann in einer Endlosschleife so weiter.

Betriebssystem: WIndows 7
Browser: Firefox 44.0.2.
Flashplayer: 21.0.0.242
Accounts und Server: Siehe meine Signatur!
problema para ingresar al servidor español informa error de seguridad general agredeceria ayuda
die selben Probleme hab ich auch seit etwa 0 Uhr 30

33

Mittwoch, 15. Juni 2016, 04:22

Leider ist das Problem immer noch. :cursing:

34

Mittwoch, 15. Juni 2016, 05:23

el problema persiste no puedo entrar al servidor español informe error de seguridad general se borro cache si utilizo otros navegadores y sigue igual no puedo entrar

35

Mittwoch, 15. Juni 2016, 05:32

Komme auch nicht ins Spiel, Server 6 hängt. X(

36

Mittwoch, 15. Juni 2016, 05:50

Man kommt nicht ins Spiel, unerwarteter Sicherheitsfehler.

grummel

Na dann bis heute NAchmittag, wenn alle Segen abgelaufen sind und mich die gildenbosse wegen blitzen fragen^^

Wird bestimmt bald gerichtet,
Frei nach Dieter Nuhr

Wenn man eine Frage liest und dann nur Vermuten kann, einfach mal nix posten

37

Mittwoch, 15. Juni 2016, 05:51

Bei mir geht auch nix

38

Mittwoch, 15. Juni 2016, 06:21

willkommen im Club. komme auch nicht rein.
haben die grad nen server down?

DGRMartina
Einmal DGR immer DGR
Cultures Treue bis ans Ende der Welt

39

Mittwoch, 15. Juni 2016, 06:23

bei mir das gleich komme nicht rein

40

Mittwoch, 15. Juni 2016, 06:32

Login Problem Spiel

Bei Reparaturen abgeschlossen